<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:title" content="Prize-Winning Photos Show A Different Side Of Instagram" />
<meta property="og:type" content="article" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201710/560432710.jpg" rel="image_src" />
<meta name="description" content="At first glance, you see a young girl goofing around with her friends. But there&amp;#039;s one crucial detail: This girl — 16-year-old Nirma — has a" />
<link rel="shortcut icon" href="/sites/all/themes/pilot/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:url" content="http://ktep.org/post/prize-winning-photos-show-different-side-instagram" />
<meta property="og:description" content="At first glance, you see a young girl goofing around with her friends. But there&amp;#039;s one crucial detail: This girl — 16-year-old Nirma — has a" />
<meta property="twitter:card" content="summary" />
<meta content="Prize-Winning Photos Show A Different Side Of Instagram" about="/post/prize-winning-photos-show-different-side-instagram" property="dc:title" />
<meta property="og:image:width" content="3000" />
<meta property="og:image:height" content="1998" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201710/560432710.jpg" />
<meta name="datePublished" content="2017-10-29" />
<meta name="story_id" content="560282385" />
<link rel="shortlink" href="/node/118097" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/prize-winning-photos-show-different-side-instagram" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="U.S. News" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="Maanvi Singh" />
<meta name="nid" content="118097" />
<meta name="wordCount" content="745" />
    <title>Prize-Winning Photos Show A Different Side Of Instagram | KTEP</title>
    <link type="text/css" rel="stylesheet" href="http://ktep.org/sites/ktep.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://ktep.org/sites/ktep.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://ktep.org/sites/ktep.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://ktep.org/sites/ktep.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}.branding .tagline{color:#06215a;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#06215a;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#F9A13C;}#listen-live .listen-live-btn{background-color:transparent;color:#06215a;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#F9A13C;}}.branding .give{background:#A32B19;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://ktep.org/sites/ktep.org/files/css/css_WRSUrWDNbzXQeWepbLhE8tRJalGJkdaXUXq-sgUIXOo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://ktep.org/sites/ktep.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/ktep/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/ktep/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/ktep/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/ktep/files/js/js_ZcZajqjC7KCS8_A2dOG5Y53mBT4KJLE7BiKX15HUv7g.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/ktep/files/js/js_8PtSLKqiDjZc4NFuinKg8aQsCHoEUB6T7TUMM6l7VDw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aalf.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/ktep/files/js/js_yXlS33NQjP7sM3z_EmCiiPl-M-UILqOo9fg9anfS09s.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-118097 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KTEP Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/ktep/files/201506/logo_fid.png" alt="KTEP logo" title="KTEP Home" /></a>         <div class="tagline">
          Your Source for NPR News & Music        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://apps.ktep.org/pledge-form" >
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="http://ktep.org">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="http://playerservices.streamtheworld.com/pls/KTEPFM.pls">Listen</a>
<ul  class="dropdown">
<li class="left">
<a href="http://playerservices.streamtheworld.com/pls/KTEPFM.pls">Listen Live</a>
</li>
<li class="left">
<a href="/rss">KTEP Audio Archive</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule/week">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Daily Broadcast Schedule</a>
</li>
<li class="left">
<a href="/schedule/week">Weekly Broadcast Schedule</a>
</li>
<li class="left">
<a href="/programs">Complete Program List</a>
</li>
<li class="left">
<a href="/programs/genre/news-talk">News/Talk</a>
</li>
<li class="left">
<a href="/programs/genre/music">Music</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/npr-news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/us-news">National News</a>
</li>
<li class="left">
<a href="/term/world-news">World News</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/business">Business</a>
</li>
<li class="left">
<a href="/term/arts">Arts</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/music-news">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/live-event/jazz">Jazz</a>
</li>
<li class="left">
<a href="/live-event/classical">Classical</a>
</li>
<li class="left">
<a href="/term/all-songs-considered">All Songs Considered</a>
</li>
<li class="left">
<a href="/live-event/tiny-desk-concerts">Tiny Desk Concerts</a>
</li>
</ul>
</li>
<li>
<a href="http://www.ktep.org/community-calendar">Events</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/pledge">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/pledge">Pledge Your Support</a>
</li>
<li class="left">
<a href="/why-you-should-sponsor-ktep">Corporate Underwriting</a>
</li>
<li class="left">
<a href="/donate-your-vehicle-support-ktep">Vehicle Donation</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact-ktep">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-ktep">Contact KTEP</a>
</li>
<li class="left">
<a href="/ktep-mission-statement">Mission Statement</a>
</li>
<li class="left">
<a href="/people/capacity/staff">Staff</a>
</li>
<li class="left">
<a href="/history">KTEP History</a>
</li>
<li class="left">
<a href="/ktep-public-reports">Public Reports</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-triton-player-triton-player" class="block block-triton-player">

    
  <div class="content">
    <div id="triton-player" class="triton-wrapper">
  <div class="triton-player-container">
    <div class="triton-left">
      <td-player
  id="td-player"
  type="bar"
  autostart="false"
  station="KTEPFM"
  renderingmode="Html5,Flash"
  geotargeting="false"
  primarycolor="#bbccdd"
  secondarycolor="#4a565f"
  highlightcolor="#5599bb"
  leaderboard="companionLeaderBoard"
  onappready="appReady"
  onstreamstart="onStreamStart"
  onstreamstopped="onStreamStopped">
</td-player>
<div class="stream-program-container">
  <div class="stream-program-box">
    <div class="stream-program-header">KTEP - El Paso, Texas</div>
    <div class="stream-program-name"></div>
    <div class="stream-program-nextinfo"></div>
  </div>
</div>
    </div>
    <div class="triton-more-toggle">
      <div class="triton-player-btn" role="button" aria-label="Expand/Collapse">
        <svg xmlns="http://www.w3.org/2000/svg" id="btn-open" class="toggle-arrow open" width="20px" height="11.7px" viewBox="0 0 20 11.7" preserveAspectRatio="xMinYMin">
          <path fill="#7F95A4" d="M19.5,3.4c-0.7,0.7-8.1,7.8-8.1,7.8c-0.4,0.4-0.9,0.6-1.4,0.6c-0.5,0-1-0.2-1.4-0.6c0,0-7.4-7-8.1-7.8
    c-0.7-0.7-0.8-2,0-2.8c0.8-0.8,1.8-0.8,2.7,0L10,7.1l6.7-6.5c0.9-0.8,2-0.8,2.7,0C20.2,1.4,20.2,2.7,19.5,3.4z"></path>
        </svg>
      </div>
    </div>
  </div>
  <div class="stream-selector-container">
    <div class="row collapse">
      <div class="stream-song-container">
        <div class="stream-song-box">
          <div class="stream-song-artwork"></div>
          <div class="stream-song-trackname"></div>
          <div class="stream-song-artist"></div>
          <div class="stream-song-collection"></div>
        </div>
      </div>
      <div class="stream-selector-links small-12 column">
        <ul class="stream-list">
                      <li>
  <a href="" class="triton-stream-selector-link"
     data-stream-name="KTEP - El Paso, Texas"
     data-stream-key="KTEPFM"
     data-stream-ucs="5182a519e1c8e336c082c388">
    <div class="stream-indicator">
      <div class="triton-stream-inactive" title="not-playing"></div>
      <div class="triton-stream-active" title="playing">
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
      </div>
    </div>
    <div class="stream-selector-stream-summary">
      <div class="stream-selector-stream-name">
        KTEP - El Paso, Texas      </div>
      <div class="stream-selector-program-name"></div>
    </div>
  </a>
</li>
                  </ul>
      </div>
    </div>
    <div class="companion-leaderboard-container">
  <div class="row">
    <div class="small-12 column">
          </div>
  </div>
</div>  </div>
</div>
  </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="http://ktep.org">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="http://playerservices.streamtheworld.com/pls/KTEPFM.pls">Listen</a>
<ul  class="dropdown">
<li class="left">
<a href="http://playerservices.streamtheworld.com/pls/KTEPFM.pls">Listen Live</a>
</li>
<li class="left">
<a href="/rss">KTEP Audio Archive</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule/week">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Daily Broadcast Schedule</a>
</li>
<li class="left">
<a href="/schedule/week">Weekly Broadcast Schedule</a>
</li>
<li class="left">
<a href="/programs">Complete Program List</a>
</li>
<li class="left">
<a href="/programs/genre/news-talk">News/Talk</a>
</li>
<li class="left">
<a href="/programs/genre/music">Music</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/npr-news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/us-news">National News</a>
</li>
<li class="left">
<a href="/term/world-news">World News</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/business">Business</a>
</li>
<li class="left">
<a href="/term/arts">Arts</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/music-news">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/live-event/jazz">Jazz</a>
</li>
<li class="left">
<a href="/live-event/classical">Classical</a>
</li>
<li class="left">
<a href="/term/all-songs-considered">All Songs Considered</a>
</li>
<li class="left">
<a href="/live-event/tiny-desk-concerts">Tiny Desk Concerts</a>
</li>
</ul>
</li>
<li>
<a href="http://www.ktep.org/community-calendar">Events</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/pledge">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/pledge">Pledge Your Support</a>
</li>
<li class="left">
<a href="/why-you-should-sponsor-ktep">Corporate Underwriting</a>
</li>
<li class="left">
<a href="/donate-your-vehicle-support-ktep">Vehicle Donation</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact-ktep">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-ktep">Contact KTEP</a>
</li>
<li class="left">
<a href="/ktep-mission-statement">Mission Statement</a>
</li>
<li class="left">
<a href="/people/capacity/staff">Staff</a>
</li>
<li class="left">
<a href="/history">KTEP History</a>
</li>
<li class="left">
<a href="/ktep-public-reports">Public Reports</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-118097" class="node node-post node-promoted full row" about="/post/prize-winning-photos-show-different-side-instagram" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Prize-Winning Photos Show A Different Side Of Instagram    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-10-29T05:00:00-06:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/maanvi-singh" rel="author">Maanvi Singh</a></span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">44 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fy9sgtnt9&amp;text=Prize-Winning%20Photos%20Show%20A%20Different%20Side%20Of%20Instagram" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fy9sgtnt9&amp;t=Prize-Winning%20Photos%20Show%20A%20Different%20Side%20Of%20Instagram" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fy9sgtnt9" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Prize-Winning%20Photos%20Show%20A%20Different%20Side%20Of%20Instagram&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fy9sgtnt9" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Nirma, 16, plays with her friends. She is married but still lives with her parents and talks to her husband on the phone sometimes. She is nervous about the duties she'll have to take on when she does move in with her husband. At the moment, she hopes to graduate high school and eventually become a doctor." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201710/560432710.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201710/560432710.jpg"   alt="Nirma, 16, plays with her friends. She is married but still lives with her parents and talks to her husband on the phone sometimes. She is nervous about the duties she&#039;ll have to take on when she does move in with her husband. At the moment, she hopes to graduate high school and eventually become a doctor.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">1 <i>of</i> 10</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Nirma, 16, plays with her friends. She is married but still lives with her parents and talks to her husband on the phone sometimes. She is nervous about the duties she'll have to take on when she does move in with her husband. At the moment, she hopes to graduate high school and eventually become a doctor.</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Saumya Khandelwal</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="Vinny punches a trashcan behind his aunt's home in northern New Mexico. Juvenile Court ordered that he live with his paternal aunt after his release from juvenile detention. He was incarcerated at age 13 for stabbing his mother's assailant." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201710/560284221.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201710/560284221.jpg"   alt="Vinny punches a trashcan behind his aunt&#039;s home in northern New Mexico. Juvenile Court ordered that he live with his paternal aunt after his release from juvenile detention. He was incarcerated at age 13 for stabbing his mother&#039;s assailant.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">2 <i>of</i> 10</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Vinny punches a trashcan behind his aunt's home in northern New Mexico. Juvenile Court ordered that he live with his paternal aunt after his release from juvenile detention. He was incarcerated at age 13 for stabbing his mother's assailant.</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Isadora Kosofsky </span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="A 14-year-old's friends and family prepare her for her wedding. Asked how she feels about the marriage, the girl says: &quot;What is there to feel about the wedding? It's all OK. It has to happen, there is no escape.&quot;" href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201710/560284919.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201710/560284919.jpg"   alt="A 14-year-old&#039;s friends and family prepare her for her wedding. Asked how she feels about the marriage, the girl says: &quot;What is there to feel about the wedding? It&#039;s all OK. It has to happen, there is no escape.&quot;">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">3 <i>of</i> 10</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">A 14-year-old's friends and family prepare her for her wedding. Asked how she feels about the marriage, the girl says: "What is there to feel about the wedding? It's all OK. It has to happen, there is no escape."</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Saumya Khandelwal</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="These tattoos are a sign that the girls are married." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201710/560284969.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201710/560284969.jpg"   alt="These tattoos are a sign that the girls are married.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">4 <i>of</i> 10</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">These tattoos are a sign that the girls are married.</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Saumya Khandelwal</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="The 14-year-old bride is draped in a red cloth as she waits for the groom to arrive for the wedding rituals in the courtyard of her house." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201710/560285081.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201710/560285081.jpg"   alt="The 14-year-old bride is draped in a red cloth as she waits for the groom to arrive for the wedding rituals in the courtyard of her house.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">5 <i>of</i> 10</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">The 14-year-old bride is draped in a red cloth as she waits for the groom to arrive for the wedding rituals in the courtyard of her house.</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Saumya Khandelwal</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="The photographer's cousin Miyah eats a caramel apple days before Halloween. The picture is part of the series, &quot;Not Forgotten: An Arkansas Family Album.&quot;" href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201710/560283432.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201710/560283432.jpg"   alt="The photographer&#039;s cousin Miyah eats a caramel apple days before Halloween. The picture is part of the series, &quot;Not Forgotten: An Arkansas Family Album.&quot;">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">6 <i>of</i> 10</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">The photographer's cousin Miyah eats a caramel apple days before Halloween. The picture is part of the series, "Not Forgotten: An Arkansas Family Album."</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Nina Robinson</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="A car ride through rural Arkansas with the photographer's cousin, Jashion." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201710/560283386.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201710/560283386.jpg"   alt="A car ride through rural Arkansas with the photographer&#039;s cousin, Jashion.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">7 <i>of</i> 10</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">A car ride through rural Arkansas with the photographer's cousin, Jashion.</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Nina Robinson</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="The photographer's aunt Jean stands in front canna lilies in Dalark, Arkansas." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201710/560283185.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201710/560283185.jpg"   alt="The photographer&#039;s aunt Jean stands in front canna lilies in Dalark, Arkansas.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">8 <i>of</i> 10</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">The photographer's aunt Jean stands in front canna lilies in Dalark, Arkansas.</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Nina Robinson</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="Vinny, at age 13, cries during a visit with his mother, Eve, at the Bernalillo County Juvenile Detention Center in Albuquerque, New Mexico. &quot;Mom, just get me out,&quot; he says. Vinny was incarcerated for stabbing his mother's assailant: &quot;When my mom was being beat up, I was so scared. I wanted to defend my mom.&quot;" href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201710/560284329.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201710/560284329.jpg"   alt="Vinny, at age 13, cries during a visit with his mother, Eve, at the Bernalillo County Juvenile Detention Center in Albuquerque, New Mexico. &quot;Mom, just get me out,&quot; he says. Vinny was incarcerated for stabbing his mother&#039;s assailant: &quot;When my mom was being beat up, I was so scared. I wanted to defend my mom.&quot;">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">9 <i>of</i> 10</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Vinny, at age 13, cries during a visit with his mother, Eve, at the Bernalillo County Juvenile Detention Center in Albuquerque, New Mexico. "Mom, just get me out," he says. Vinny was incarcerated for stabbing his mother's assailant: "When my mom was being beat up, I was so scared. I wanted to defend my mom."</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Isadora Kosofsky </span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="Vinny, now 16, and his girlfriend (left) visit his younger siblings and mom. &quot;I feel happy when I'm with my mom, little siblings and my older brother. I make the best of what I have,&quot; says Vinny." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201710/560283893.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201710/560283893.jpg"   alt="Vinny, now 16, and his girlfriend (left) visit his younger siblings and mom. &quot;I feel happy when I&#039;m with my mom, little siblings and my older brother. I make the best of what I have,&quot; says Vinny.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">10 <i>of</i> 10</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Vinny, now 16, and his girlfriend (left) visit his younger siblings and mom. "I feel happy when I'm with my mom, little siblings and my older brother. I make the best of what I have," says Vinny.</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Isadora Kosofsky </span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>At first glance, you see a young girl goofing around with her friends. </p><p>But there's one crucial detail: This girl — 16-year-old Nirma — has a traditional stripe of vermilion powder smudged into her forehead. In her region in India, that's a sign that means Nirma is married. </p><p>Nirma is one of several young women that New Delhi-based photographer Saumya Khandelwal features in a series depicting the daily lives of child brides in Shravasti, India. "In this part of India, there are villages where almost every girl over the age of 12 is married," Khandelwal says. "And these girls are deprived of their dreams, of their innocence." </p><p>This week, her photographs won her one of the top spots in Getty Images third annual Instagram Grant. </p><p>Khandelwal, along with American photographers Nina Robinson and Isadora Kosofsky, won $10,000 each for using Instagram as a platform to highlight stories of underrepresented people around the world. </p><p>Robinson's photos document the everyday life of her family in rural Arkansas, and Los Angeles-based Kosofsky focuses on aging, poverty, mental health and the lives of imprisoned minors and their families in the U.S. and Romania. </p><p>We asked each photographer to tell us about their winning images. </p><p><strong>Saumya Khandelwal</strong> </p><p>When Khandelwal first began photographing young brides in north India, she says, "I became conscious of the privileged life I had," she says. Khandelwal grew up in Delhi — and "as a kid I had no clue about child marriage. I always thought that your destiny is in your own hands." </p><p>A newspaper article about child marriage in north India piqued her curiosity. Child marriage is illegal in India, but it's still common in parts of the country. </p><p>So she visited one of those parts — the town of Shravasti — and she was devastated. </p><p>"When you I asked some of the girls what are their hopes for life — What surprised me is that they had nothing to say," she says. No one had ever asked them that question — "they would get married, and in a few years, have children. And that's it." </p><p><strong>Nina Robinson</strong> </p><p>Robinson's "Arkansas Family Album" was born out of loss. "In 2014, I wanted to go take a trip to the South to visit my mom's side of the family," she says. "I knew my grandmother was sick, but I didn't know the severity of her sickness." </p><p>Her grandmother died a week after Robinson arrived in Arkansas. "I was only going to stay a week or two," she says. "Instead, I ended up staying in Arkansas for three and a half months. I needed to be there and heal." </p><p>She began taking photos for herself, as a way to cope with her grief . "And in the process I also found myself reconnecting with my roots" she says, "getting close with my aunts and uncles." </p><p><strong>Isadora Kosofsky</strong> </p><p>Kosofsky has been following Vinny and his family for nearly six years now. She first became interested in the criminal justice system when she was in high school. </p><p>"I had a boyfriend at the beginning of high school who was arrested, around the time I was first discovering documentary photography," Kosofsky says. She began researching the juvenile justice system, and decided she wanted to photograph some of the young men and women who had ended up in that system. "So I submitted applications for access to facilities all over the U.S. — but I was denied, because I was underaged. I was just 14 at the time" </p><p>Since then Kosofsky has gained access, and documented the lives of inmates first in Romania, and then across the U.S. [kind of a flat note to end on after such nice writing/reporting throughout, why did she pick romania as well as U.S.? does she have connections there? I'm not sure we picked any photos from Romania, maybe we should add one? That was her early work so it wasn't featured in the exhibition... </p><p>"I realized I wanted to show what's going on in my own backyard," she says. </p><p><em>Maanvi Singh is a freelance writer based in London. Contact her @maanvisings</em><br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=Prize-Winning+Photos+Show+A+Different+Side+Of+Instagram&amp;utme=8(APIKey)9(MDA5NjA1MTgyMDEzMzk3ODE2ODgwOGQyMQ004)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fy9sgtnt9&amp;text=Prize-Winning%20Photos%20Show%20A%20Different%20Side%20Of%20Instagram" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fy9sgtnt9&amp;t=Prize-Winning%20Photos%20Show%20A%20Different%20Side%20Of%20Instagram" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fy9sgtnt9" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Prize-Winning%20Photos%20Show%20A%20Different%20Side%20Of%20Instagram&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fy9sgtnt9" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://www.utep.edu" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/ktep/files/styles/partner_footer_logo/public/201506/utep_secondary_logo.png" alt="University of Texas at El Paso" title="University of Texas at El Paso" /></a></li>
<li><a href="http://www.npr.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/ktep/files/styles/partner_footer_logo/public/201506/npr-logo.png" alt="NPR" title="NPR" /></a></li>
<li><a href="http://www.americanpublicmedia.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/ktep/files/styles/partner_footer_logo/public/201506/apm-logo.png" alt="American Public Media" title="American Public Media" /></a></li>
<li><a href="http://www.pri.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/ktep/files/styles/partner_footer_logo/public/201506/pri-logo.png" alt="Public Radio International" title="Public Radio International" /></a></li>
<li class="last"><a href="http://www.cpb.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/ktep/files/styles/partner_footer_logo/public/201506/cpb-logo.png" alt="Corporation for Public Broadcasting" title="Corporation for Public Broadcasting" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 KTEP</span></li>
<li><a href="https://apps.ktep.org/pledge-form" target="_self">Support KTEP</a></li>
<li><a href="http://ktep.org/contact-ktep" target="_self">Contact KTEP</a></li>
<li class="last"><a href="http://ktep.org/ktep-public-reports" target="_self">Public Reports</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript" src="http://widgets.listenlive.co/1.0/tdwidgets.min.js?oxym1n"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":13,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
