<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link href="http://mediad.publicbroadcasting.net/spacer.gif" rel="image_src" />
<meta name="description" content="Copyright 2017 NPR. To see more, visit http://www.npr.org/." />
<meta name="datePublished" content="2017-01-24" />
<meta property="og:title" content="Airline Technology Glitches Annoy And Delay Customers" />
<link rel="shortcut icon" href="/sites/all/themes/pilot/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:type" content="article" />
<meta property="twitter:card" content="summary" />
<meta content="Airline Technology Glitches Annoy And Delay Customers" about="/post/airline-technology-glitches-annoy-and-delay-customers" property="dc:title" />
<meta property="og:image" content="" />
<meta property="og:description" content="Copyright 2017 NPR. To see more, visit http://www.npr.org/." />
<meta property="og:url" content="http://ktep.org/post/airline-technology-glitches-annoy-and-delay-customers" />
<meta name="story_id" content="511355752" />
<meta name="wordCount" content="41" />
<link rel="shortlink" href="/node/100674" />
<link rel="canonical" href="/post/airline-technology-glitches-annoy-and-delay-customers" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="has_audio" content="0" />
<meta name="programs" content="none" />
<meta name="org_id" content="1" />
<meta name="author" content="" />
<meta name="nid" content="100674" />
<meta name="category" content="Business" />
<meta name="keywords" content="" />
    <title>Airline Technology Glitches Annoy And Delay Customers | KTEP</title>
    <link type="text/css" rel="stylesheet" href="http://ktep.org/sites/ktep.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://ktep.org/sites/ktep.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://ktep.org/sites/ktep.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://ktep.org/sites/ktep.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}.branding .tagline{color:#06215a;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#06215a;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#F9A13C;}#listen-live .listen-live-btn{background-color:transparent;color:#06215a;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#F9A13C;}}.branding .give{background:#A32B19;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://ktep.org/sites/ktep.org/files/css/css_WRSUrWDNbzXQeWepbLhE8tRJalGJkdaXUXq-sgUIXOo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://ktep.org/sites/ktep.org/files/css/css_hVvMdRpsQUuV7bXuF6EY4qi3L0ox0QDesDlO62qi5LQ.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/ktep/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/ktep/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/ktep/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/ktep/files/js/js_nkSUZ02s_aG347r7rbDTEbwk8rVKFMn8hgmSyQK5N1k.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/ktep/files/js/js_lNyZNlsrDDz-nYFyrUrCq1rRWG0Lfcf9GYwz9sqwC0I.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aalf.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/ktep/files/js/js_yXlS33NQjP7sM3z_EmCiiPl-M-UILqOo9fg9anfS09s.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-100674 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KTEP Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/ktep/files/201506/logo_fid.png" alt="KTEP logo" title="KTEP Home" /></a>         <div class="tagline">
          Your Source for NPR News & Music        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://apps.ktep.org/pledge-form" >
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="http://ktep.org">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="http://playerservices.streamtheworld.com/pls/KTEPFM.pls">Listen</a>
<ul  class="dropdown">
<li class="left">
<a href="http://playerservices.streamtheworld.com/pls/KTEPFM.pls">Listen Live</a>
</li>
<li class="left">
<a href="/rss">KTEP Audio Archive</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule/week">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Daily Broadcast Schedule</a>
</li>
<li class="left">
<a href="/schedule/week">Weekly Broadcast Schedule</a>
</li>
<li class="left">
<a href="/programs">Complete Program List</a>
</li>
<li class="left">
<a href="/programs/genre/news-talk">News/Talk</a>
</li>
<li class="left">
<a href="/programs/genre/music">Music</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/npr-news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/us-news">National News</a>
</li>
<li class="left">
<a href="/term/world-news">World News</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/business">Business</a>
</li>
<li class="left">
<a href="/term/arts">Arts</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/music-news">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/live-event/jazz">Jazz</a>
</li>
<li class="left">
<a href="/live-event/classical">Classical</a>
</li>
<li class="left">
<a href="/term/all-songs-considered">All Songs Considered</a>
</li>
<li class="left">
<a href="/live-event/tiny-desk-concerts">Tiny Desk Concerts</a>
</li>
</ul>
</li>
<li>
<a href="http://www.ktep.org/community-calendar">Events</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/pledge">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/pledge">Pledge Your Support</a>
</li>
<li class="left">
<a href="/why-you-should-sponsor-ktep">Corporate Underwriting</a>
</li>
<li class="left">
<a href="/donate-your-vehicle-support-ktep">Vehicle Donation</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact-ktep">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-ktep">Contact KTEP</a>
</li>
<li class="left">
<a href="/ktep-mission-statement">Mission Statement</a>
</li>
<li class="left">
<a href="/people/capacity/staff">Staff</a>
</li>
<li class="left">
<a href="/history">KTEP History</a>
</li>
<li class="left">
<a href="/ktep-public-reports">Public Reports</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-triton-player-triton-player" class="block block-triton-player">

    
  <div class="content">
    <div id="triton-player" class="triton-wrapper">
  <div class="triton-player-container">
    <div class="triton-left">
      <td-player
  id="td-player"
  type="bar"
  autostart="false"
  station="KTEPFM"
  renderingmode="Flash,Html5"
  geotargeting="false"
  primarycolor="#bbccdd"
  secondarycolor="#4a565f"
  highlightcolor="#5599bb"
  leaderboard="companionLeaderBoard"
  onappready="appReady"
  onstreamstart="onStreamStart"
  onstreamstopped="onStreamStopped">
</td-player>
<div class="stream-program-container">
  <div class="stream-program-box">
    <div class="stream-program-header">KTEP - El Paso, Texas</div>
    <div class="stream-program-name"></div>
    <div class="stream-program-nextinfo"></div>
  </div>
</div>
    </div>
    <div class="triton-more-toggle">
      <div class="triton-player-btn" role="button" aria-label="Expand/Collapse">
        <svg xmlns="http://www.w3.org/2000/svg" id="btn-open" class="toggle-arrow open" width="20px" height="11.7px" viewBox="0 0 20 11.7" preserveAspectRatio="xMinYMin">
          <path fill="#7F95A4" d="M19.5,3.4c-0.7,0.7-8.1,7.8-8.1,7.8c-0.4,0.4-0.9,0.6-1.4,0.6c-0.5,0-1-0.2-1.4-0.6c0,0-7.4-7-8.1-7.8
    c-0.7-0.7-0.8-2,0-2.8c0.8-0.8,1.8-0.8,2.7,0L10,7.1l6.7-6.5c0.9-0.8,2-0.8,2.7,0C20.2,1.4,20.2,2.7,19.5,3.4z"></path>
        </svg>
      </div>
    </div>
  </div>
  <div class="stream-selector-container">
    <div class="row collapse">
      <div class="stream-song-container">
        <div class="stream-song-box">
          <div class="stream-song-artwork"></div>
          <div class="stream-song-trackname"></div>
          <div class="stream-song-artist"></div>
          <div class="stream-song-collection"></div>
        </div>
      </div>
      <div class="stream-selector-links small-12 column">
        <ul class="stream-list">
                      <li>
  <a href="" class="triton-stream-selector-link"
     data-stream-name="KTEP - El Paso, Texas"
     data-stream-key="KTEPFM"
     data-stream-ucs="5182a519e1c8e336c082c388">
    <div class="stream-indicator">
      <div class="triton-stream-inactive" title="not-playing"></div>
      <div class="triton-stream-active" title="playing">
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
      </div>
    </div>
    <div class="stream-selector-stream-summary">
      <div class="stream-selector-stream-name">
        KTEP - El Paso, Texas      </div>
      <div class="stream-selector-program-name"></div>
    </div>
  </a>
</li>
                  </ul>
      </div>
    </div>
    <div class="companion-leaderboard-container">
  <div class="row">
    <div class="small-12 column">
          </div>
  </div>
</div>  </div>
</div>
  </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="http://ktep.org">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="http://playerservices.streamtheworld.com/pls/KTEPFM.pls">Listen</a>
<ul  class="dropdown">
<li class="left">
<a href="http://playerservices.streamtheworld.com/pls/KTEPFM.pls">Listen Live</a>
</li>
<li class="left">
<a href="/rss">KTEP Audio Archive</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule/week">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Daily Broadcast Schedule</a>
</li>
<li class="left">
<a href="/schedule/week">Weekly Broadcast Schedule</a>
</li>
<li class="left">
<a href="/programs">Complete Program List</a>
</li>
<li class="left">
<a href="/programs/genre/news-talk">News/Talk</a>
</li>
<li class="left">
<a href="/programs/genre/music">Music</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/npr-news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/us-news">National News</a>
</li>
<li class="left">
<a href="/term/world-news">World News</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/business">Business</a>
</li>
<li class="left">
<a href="/term/arts">Arts</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/music-news">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/live-event/jazz">Jazz</a>
</li>
<li class="left">
<a href="/live-event/classical">Classical</a>
</li>
<li class="left">
<a href="/term/all-songs-considered">All Songs Considered</a>
</li>
<li class="left">
<a href="/live-event/tiny-desk-concerts">Tiny Desk Concerts</a>
</li>
</ul>
</li>
<li>
<a href="http://www.ktep.org/community-calendar">Events</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/pledge">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/pledge">Pledge Your Support</a>
</li>
<li class="left">
<a href="/why-you-should-sponsor-ktep">Corporate Underwriting</a>
</li>
<li class="left">
<a href="/donate-your-vehicle-support-ktep">Vehicle Donation</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact-ktep">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-ktep">Contact KTEP</a>
</li>
<li class="left">
<a href="/ktep-mission-statement">Mission Statement</a>
</li>
<li class="left">
<a href="/people/capacity/staff">Staff</a>
</li>
<li class="left">
<a href="/history">KTEP History</a>
</li>
<li class="left">
<a href="/ktep-public-reports">Public Reports</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-100674" class="node node-post node-promoted full row" about="/post/airline-technology-glitches-annoy-and-delay-customers" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Airline Technology Glitches Annoy And Delay Customers    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-01-24T03:06:00-07:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">editor</span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">24 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns">
                
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fzwmjfdw&amp;text=Airline%20Technology%20Glitches%20Annoy%20And%20Delay%20Customers" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fzwmjfdw&amp;t=Airline%20Technology%20Glitches%20Annoy%20And%20Delay%20Customers" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fzwmjfdw" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Airline%20Technology%20Glitches%20Annoy%20And%20Delay%20Customers&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fzwmjfdw" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns">
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="http://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=Airline+Technology+Glitches+Annoy+And+Delay+Customers&amp;utme=8(APIKey)9(MDA5NjA1MTgyMDEzMzk3ODE2ODgwOGQyMQ004)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fzwmjfdw&amp;text=Airline%20Technology%20Glitches%20Annoy%20And%20Delay%20Customers" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fzwmjfdw&amp;t=Airline%20Technology%20Glitches%20Annoy%20And%20Delay%20Customers" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fzwmjfdw" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Airline%20Technology%20Glitches%20Annoy%20And%20Delay%20Customers&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fzwmjfdw" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://www.utep.edu" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/ktep/files/styles/partner_footer_logo/public/201506/utep_secondary_logo.png" alt="University of Texas at El Paso" title="University of Texas at El Paso" /></a></li>
<li><a href="http://www.npr.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/ktep/files/styles/partner_footer_logo/public/201506/npr-logo.png" alt="NPR" title="NPR" /></a></li>
<li><a href="http://www.americanpublicmedia.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/ktep/files/styles/partner_footer_logo/public/201506/apm-logo.png" alt="American Public Media" title="American Public Media" /></a></li>
<li><a href="http://www.pri.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/ktep/files/styles/partner_footer_logo/public/201506/pri-logo.png" alt="Public Radio International" title="Public Radio International" /></a></li>
<li class="last"><a href="http://www.cpb.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/ktep/files/styles/partner_footer_logo/public/201506/cpb-logo.png" alt="Corporation for Public Broadcasting" title="Corporation for Public Broadcasting" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 KTEP</span></li>
<li><a href="https://apps.ktep.org/pledge-form" target="_self">Support KTEP</a></li>
<li><a href="http://ktep.org/contact-ktep" target="_self">Contact KTEP</a></li>
<li class="last"><a href="http://ktep.org/ktep-public-reports" target="_self">Public Reports</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript" src="http://widgets.listenlive.co/1.0/tdwidgets.min.js?ojaerv"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":11,"ttGuid":"","agentToken":"","atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
